Помогите

Здравствуйте.
Возможно у кого-то получилось или Вы можете посоветовать как подключить интерактивную насадку «E-beam Projection» под Mandriva. На «родном» сайте e-beam.com есть драйверы под Suse и Ubuntu. Ну никак я не хочу перескакивать на эти системы. «Родная» сборка EduNandriva мне кажется наиболее удачной. Я полагаю, не у одного меня возникли подобные проблемы. Заранее благодарен.
Опубликовать в своем блоге livejournal.com

Комментарии Вконтакте facebook

Комментарии (6)

rss свернуть / развернуть
+
0
Вы можете попробовать установить пакеты для OpenSUSE. Если не получиться, то киньте ссылку на драйвера попробуем чего-нибудь решить.
avatar

Djam

  • 21 июня 2011, 00:10
+
0
Там rpmlib в зависимостях, а в системе librpm.
avatar

serge

  • 28 июня 2011, 16:52
+
0
ссылку можете кинуть на пакеты?
avatar

Djam

  • 28 июня 2011, 17:09
+
0
avatar

serge

  • 28 июня 2011, 17:13
+
0
ок
посмотрю. На сайте разработчиков ссылку на этот же пакет не кините?
avatar

Djam

  • 28 июня 2011, 17:41
+
0
попробуйте ставить так:

urpmi --allow-nodeps --allow-force eBeam_interact_linux_opensuse.rpm


должно установится.
Если будет ругаться, отвечайте Y на все.
avatar

Djam

  • 28 июня 2011, 23:33
Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.
Блоги, Свободное и открытое ПО в России, Помогите